Post Reply 
 
Thread Rating:
  • 9 Vote(s) - 3 Average
  • 1
  • 2
  • 3
  • 4
  • 5
System Erro - Depois da atualização 06/12/2013
Author Message
JhonnysCLY Offline
Elpy
*

Posts: 2
Joined: Jun 2013
Reputation: 0
Version: 1.4.1.106
Post: #1
System Erro - Depois da atualização 06/12/2013

Alguém tá com o mesmo erro que eu?

Tentei de tudo, mais sempre da o maldito erro da System...

OBS: Ontem tava de boa, houve a atualização, eu modifiquei os arquivos novamente para system2 e não tá pegando, tentei com a system e também não pega!


OBS.2: Só dar o erro depois de login, tipo faço o login e quando tá carregando as informações dar o maldito erro!
06-12-2013 18:27 PM
Find all posts by this user Quote this message in a reply
NaoJogoMais Offline
I'm Watching You!
**

Posts: 924
Joined: Oct 2012
Reputation: 194
Version: 1.4.2.132
Post: #2
RE: System Erro - Depois da atualização 06/12/2013

http://boards.lineage2.com/showthread.ph...045&page=3

Vocês olham um fórum de BOT mas não olham o fórum oficial do jogo..

De qualquer forma, já vi aqui que o Tower não tá funcionando ainda, mudaram o protocolo.
Mas já foi informado nesse tópico (http://forum.l2tower.eu/thread-bot-dosn-...pid39742), por favor, acompanhem.

.


[ RETIRED ]
...from retail!



[Image: 201628.png]
(This post was last modified: 06-12-2013 18:34 PM by NaoJogoMais.)
06-12-2013 18:33 PM
Find all posts by this user Quote this message in a reply
JhonnysCLY Offline
Elpy
*

Posts: 2
Joined: Jun 2013
Reputation: 0
Version: 1.4.1.106
Post: #3
RE: System Erro - Depois da atualização 06/12/2013

Então o erro não está no L2Tower e sim no jogo, eu tentei aqui logar normal sem o L2Tower e tá dando o mesmo erro, está pra ser corrigido até as 19:00 horário de brasília.

Desculpa meu tópico inútil aqui, da close ai por favor.
06-12-2013 18:46 PM
Find all posts by this user Quote this message in a reply
Danny Offline
Elpy
*

Posts: 1
Joined: Jun 2013
Reputation: 0
Version: 1.4.1.102
Post: #4
RE: System Erro - Depois da atualização 06/12/2013

Eu estou tendo um problema estranho eu logo mas o char não aparece na hora, leva uns 5 minutos para aparecer, mas mesmo assim nao anda, quando pega o target de npc ele cancela, já refiz tudo porem continua dando esse problema e não esta acontecendo quando logo sem o tower, o que poderia ser?
06-12-2013 21:40 PM
Find all posts by this user Quote this message in a reply
NaoJogoMais Offline
I'm Watching You!
**

Posts: 924
Joined: Oct 2012
Reputation: 194
Version: 1.4.2.132
Post: #5
RE: System Erro - Depois da atualização 06/12/2013

Eu vou falar mais uma vez, acompanhem o fórum que eu postei, lá tem todos os motivos desses erros.

A NCSoft mudou MUITA COISA nessa atualização. NENHUMA BOT está funcionando MAIS, NENHUM.
Assim como na atualização pro Lindvior, teremos que esperar um pouco para que os Administradores(dos bots) resolvam esse problema..

.


[ RETIRED ]
...from retail!



[Image: 201628.png]
06-12-2013 22:09 PM
Find all posts by this user Quote this message in a reply
wusfaitty Offline
VIP Member
***

Posts: 30
Joined: Mar 2013
Reputation: 1
Version: 1.4.1.102
Post: #6
RE: System Erro - Depois da atualização 06/12/2013

Eita povo.... Big Grin
06-12-2013 22:12 PM
Find all posts by this user Quote this message in a reply
jonathanforum Offline
Goblin Grave Robber
*

Posts: 15
Joined: Mar 2012
Reputation: 0
Version: 1.4.2.133
Post: #7
RE: System Erro - Depois da atualização 06/12/2013

Não tenho nada para dizer mesmo!!!

então lá vai!!!

Amo todos vocês!!!

Beijos na bunda!!!!

Att

Jonathan
06-12-2013 23:30 PM
Find all posts by this user Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
Exclamation erro win32 ajudem belinerafael 1 1,393 02-22-2019 19:21 PM
Last Post: suporte33
  erro l2 bin Jhonnathan 0 955 02-08-2017 12:33 PM
Last Post: Jhonnathan
  Erro na licença royroy 0 1,683 11-19-2016 07:28 AM
Last Post: royroy
  ERRO NO TOWER NandinhooM 0 1,331 06-03-2016 06:26 AM
Last Post: NandinhooM
  Erro na game guard mikele10 2 2,344 05-22-2016 01:51 AM
Last Post: PALORIQUE
  Erro (_settings.ini) ao tentar rodar L2Tower no Interlud Mcfox 0 1,239 02-05-2016 22:53 PM
Last Post: Mcfox
  L2 fecha depois de 3 secs. diegu 1 1,203 01-10-2016 06:59 AM
Last Post: leonardoll
  como usar tower apos atualizacao 16/10/15 OFICIAL SERVER? comyketo 6 3,969 11-29-2015 22:58 PM
Last Post: SrRed
  Pasta System sem o L2.BIN percival 5 4,128 11-29-2015 04:44 AM
Last Post: diegomadmax
Question Erro E02009, E01005 itallog 1 1,762 11-27-2015 02:55 AM
Last Post: jhonatanmatte



User(s) browsing this thread: 1 Guest(s)