Thread Closed 
 
Thread Rating:
  • 19 Vote(s) - 2.63 Average
  • 1
  • 2
  • 3
  • 4
  • 5
H5, not working
Author Message
sna15 Offline
Elpy
*

Posts: 1
Joined: Dec 2011
Reputation: 0
Version: 1.4.2.136
Post: #1
H5, not working
hey guys, i already used l2net in exilium when was freya, but now its H5 and isnt working l2net or tower, some1 can help me?


la2exilium.com <= this is the server.

ops, not just exilium, l2 storm too, i think any bot is working on h5. =/


http://www.l2storm.com.br/site/
(This post was last modified: 03-26-2012 19:04 PM by sna15.)
03-26-2012 01:19 AM
Find all posts by this user
Knight Offline
Elpy
*

Posts: 1
Joined: Apr 2012
Reputation: 0
Version: 1.4.1.76
Post: #2
RE: H5, not working
Yea i try it too but the cfg command doens't work in the game at exilium if anybody can help it might be great too old to kill mobs Smile

Have a nice day
04-07-2012 11:56 AM
Find all posts by this user
chuchy554 Offline
Elpy
*

Posts: 2
Joined: Apr 2012
Reputation: 0
Version: 1.4.2.141
Post: #3
RE: H5, not working
yes i have problem on exilium too please help us
06-10-2012 07:56 AM
Find all posts by this user
Thread Closed 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  LF Interlude low/mid rate Server with working l2tower pwsriddick 1 545 04-22-2016 21:26 PM
Last Post: Higorkovic
  CP/Mana Stop Working Crnogorac 3 390 04-08-2016 10:36 AM
Last Post: TheQQmaster
  l2avellan bot not working can halp any1 ? d1mmka 0 202 10-25-2015 04:53 AM
Last Post: d1mmka
  New working version folder ministra 4 459 10-11-2015 19:11 PM
Last Post: kerberos464
  Bot not working in Gravedad Zero server, new AntiCheat implemented blackyale 1 616 09-28-2015 18:02 PM
Last Post: lavecchia
  L2 stop working when press login laydown 0 245 08-19-2015 00:53 AM
Last Post: laydown
  Auto Accept Res Not working aywka 32 3,426 07-10-2015 08:16 AM
Last Post: TheQQmaster
  l2.exe has stopped working problem littlef00t 10 1,816 07-08-2015 13:35 PM
Last Post: littlef00t
  CP HP MP Recovery Not Working for Domi aywka 0 257 06-26-2015 15:20 PM
Last Post: aywka
  Not working in one of my bots Gehena 4 426 06-06-2015 15:46 PM
Last Post: Gehena



User(s) browsing this thread: 1 Guest(s)