Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
sound problem plz help
Author Message
volakas Offline
Expired VIP Member
**

Posts: 46
Joined: Dec 2013
Reputation: 3
Version: 1.4.2.142
Post: #1
sound problem plz help

hello!!! i have been suxcesfully botting last days but i have one problem.... if i open a lot of winotws (12-14) i get 85% ram of my 16gb
thats ok as long ass all the bots do what they supposed to..
but the problem is SMTHING HAPPENS AND NO SOUND ON CHROME OR MOTZILA...
L2 if i want has sound.... that problem goes away when i restart pc...
so can any one help me not having to restart when i wanna see a movie while botting?
07-11-2015 16:17 PM
Find all posts by this user Quote this message in a reply
volakas Offline
Expired VIP Member
**

Posts: 46
Joined: Dec 2013
Reputation: 3
Version: 1.4.2.142
Post: #2
RE: sound problem plz help

can anyone help me why my browser sound goes off when i bot?
07-12-2015 06:20 AM
Find all posts by this user Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  L2 Zaken Classic problem kvourg13 0 910 10-07-2018 05:29 AM
Last Post: kvourg13
  problem with the programm killbill 1 1,009 11-15-2017 02:54 AM
Last Post: kbelinh0
Sad License. problem jonathanf1 1 1,735 04-19-2017 23:07 PM
Last Post: Jonathan6666
  Problem... Critical error [c6 server] Nasif 2 2,282 10-18-2016 13:48 PM
Last Post: Verb
  AntiBot problem SaintRose 2 2,410 10-05-2016 22:27 PM
Last Post: Vinter
  Autofarm Script repeat without condition problem. either 3 2,563 05-25-2016 01:00 AM
Last Post: TheQQmaster
  how to resolve this problem? lozjan 1 1,476 05-21-2016 06:13 AM
Last Post: martlegion
  Healer Fix plugin problem aa300598 1 1,690 02-20-2016 13:21 PM
Last Post: Vinter
  Bot reset setting problem aa300598 2 1,573 02-04-2016 13:18 PM
Last Post: TheQQmaster
  I had a problem kinjiru01 20 8,104 12-10-2015 21:16 PM
Last Post: TheQQmaster



User(s) browsing this thread: 1 Guest(s)