Thread Closed 
 
Thread Rating:
  • 12 Vote(s) - 3.08 Average
  • 1
  • 2
  • 3
  • 4
  • 5
problem with Librarymodul
Author Message
nogecz Offline
Elpy
*

Posts: 1
Joined: Nov 2011
Reputation: 0
Version: 1.4.2.142
Post: #1
problem with Librarymodul
Error in LoadLibraryA, code: 126,msg: Searching modul not found.
,arg1:C:\Users\Fruitt_9\programy\tower\libs
08-11-2012 12:12 PM
Find all posts by this user
Hebdzik Offline
Tester

Posts: 1,235
Joined: Aug 2011
Reputation: 264
Version: 1.4.1.121
Post: #2
RE: problem with Librarymodul
kiedys to mialem ale nie pamietam jak to rozwiazalem, sprobuj wywalic folder libs i folder settings, ale nie daje gwarancji ze to to.

Warning hammer!!! Use Search before you post something
If i hellp you, you can thx me by +1 Reputation
[Image: U63SU]
08-11-2012 18:47 PM
Find all posts by this user
ClockMan Offline
All Mighty
*******

Posts: 2,883
Joined: Jan 2011
Reputation: 497
Version: 1.4.3.143
Post: #3
RE: problem with Librarymodul
move l2tower to c:\

[Image: owner.gif]
08-12-2012 01:01 AM
Visit this user's website Find all posts by this user
Thread Closed 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
Sad License. problem jonathanf1 1 511 04-19-2017 23:07 PM
Last Post: Jonathan6666
  AntiBot problem SaintRose 2 934 10-05-2016 22:27 PM
Last Post: Vinter
  how to resolve this problem? lozjan 1 426 05-21-2016 06:13 AM
Last Post: martlegion
  Healer Fix plugin problem aa300598 1 436 02-20-2016 13:21 PM
Last Post: Vinter
  Bot reset setting problem aa300598 2 350 02-04-2016 13:18 PM
Last Post: TheQQmaster
  I had a problem kinjiru01 20 3,809 12-10-2015 21:16 PM
Last Post: TheQQmaster
  Windows 10 problem Raaf1383 4 847 10-11-2015 07:57 AM
Last Post: rip2808
  update problem Dwnos01 0 562 07-12-2015 18:12 PM
Last Post: Dwnos01
  sound problem plz help volakas 1 353 07-12-2015 06:20 AM
Last Post: volakas
  Bot log out problem Grewell 4 472 07-11-2015 10:46 AM
Last Post: Grewell



User(s) browsing this thread: 1 Guest(s)