Thread Closed 
 
Thread Rating:
  • 11 Vote(s) - 3.82 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Problem log in PLS ANSWER FAST !!
Author Message
G0gul3tz Offline
Elpy
*

Posts: 2
Joined: Jan 2012
Reputation: 0
Version: 1.4.1.92
Post: #1
Problem log in PLS ANSWER FAST !!
problem log in when i click injected whit license file he say to me wrong bot version wtf the bot version where you rite here http://l2tower.eu/api/create.php is not that "v1.4.1.73" is not that the bot version ? pls answer quicly

Soz for me bad enghlish Big Grin
01-24-2012 18:32 PM
Find all posts by this user
ClockMan Offline
All Mighty
*******

Posts: 2,883
Joined: Jan 2011
Reputation: 497
Version: 1.4.3.143
Post: #2
RE: Problem log in PLS ANSWER FAST !!
1.4.1.73 is version

[Image: owner.gif]
01-24-2012 19:27 PM
Visit this user's website Find all posts by this user
G0gul3tz Offline
Elpy
*

Posts: 2
Joined: Jan 2012
Reputation: 0
Version: 1.4.1.92
Post: #3
RE: Problem log in PLS ANSWER FAST !!
(01-24-2012 19:27 PM)ClockMan Wrote:  1.4.1.73 is version

Thx man :*
01-24-2012 21:26 PM
Find all posts by this user
Thread Closed 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  problem with the programm killbill 1 101 11-15-2017 02:54 AM
Last Post: kbelinh0
Sad License. problem jonathanf1 1 647 04-19-2017 23:07 PM
Last Post: Jonathan6666
  AntiBot problem SaintRose 2 1,148 10-05-2016 22:27 PM
Last Post: Vinter
  how to resolve this problem? lozjan 1 550 05-21-2016 06:13 AM
Last Post: martlegion
  Healer Fix plugin problem aa300598 1 627 02-20-2016 13:21 PM
Last Post: Vinter
  Bot reset setting problem aa300598 2 474 02-04-2016 13:18 PM
Last Post: TheQQmaster
  I had a problem kinjiru01 20 4,218 12-10-2015 21:16 PM
Last Post: TheQQmaster
  Windows 10 problem Raaf1383 4 1,055 10-11-2015 07:57 AM
Last Post: rip2808
  update problem Dwnos01 0 657 07-12-2015 18:12 PM
Last Post: Dwnos01
  sound problem plz help volakas 1 466 07-12-2015 06:20 AM
Last Post: volakas



User(s) browsing this thread: 1 Guest(s)