Thread Closed 
 
Thread Rating:
  • 7 Vote(s) - 2.14 Average
  • 1
  • 2
  • 3
  • 4
  • 5
I had a Problem please help me
Author Message
krisko Offline
Elpy
*

Posts: 1
Joined: Nov 2011
Reputation: 0
Version: 1.4.1.61
Post: #1
Sad I had a Problem please help me
I update the version to last and my friend telling all works fine...
but had some problem ...

   
11-29-2011 12:18 PM
Find all posts by this user
GMmarley Offline
Elpy
*

Posts: 2
Joined: Nov 2011
Reputation: 0
Version: 1.4.1.92
Post: #2
RE: I had a Problem please help me
Today mine had the same problem and then i read an announcement and i downloaded the right frame work, you have to install .NET 3.5
12-04-2011 09:51 AM
Find all posts by this user
Thread Closed 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
Sad License. problem jonathanf1 1 576 04-19-2017 23:07 PM
Last Post: Jonathan6666
  AntiBot problem SaintRose 2 1,054 10-05-2016 22:27 PM
Last Post: Vinter
  how to resolve this problem? lozjan 1 493 05-21-2016 06:13 AM
Last Post: martlegion
  Healer Fix plugin problem aa300598 1 520 02-20-2016 13:21 PM
Last Post: Vinter
  Bot reset setting problem aa300598 2 417 02-04-2016 13:18 PM
Last Post: TheQQmaster
  I had a problem kinjiru01 20 3,972 12-10-2015 21:16 PM
Last Post: TheQQmaster
  Windows 10 problem Raaf1383 4 957 10-11-2015 07:57 AM
Last Post: rip2808
  update problem Dwnos01 0 612 07-12-2015 18:12 PM
Last Post: Dwnos01
  sound problem plz help volakas 1 403 07-12-2015 06:20 AM
Last Post: volakas
  Bot log out problem Grewell 4 526 07-11-2015 10:46 AM
Last Post: Grewell



User(s) browsing this thread: 1 Guest(s)