Thread Closed 
 
Thread Rating:
  • 5 Vote(s) - 4 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Have question
Author Message
cachomus Offline
Elpy
*

Posts: 2
Joined: Aug 2012
Reputation: 0
Version: 1.4.1.92
Post: #1
Have question
[//cfg] you have entered an incorrect command

Someone could give me a solution for that please? the bot go and what does not go is that I saved the settings that I leave, I guess that's why I went for before and today reistalar tube that you see all over

Thanks and sorry for my English
08-12-2012 06:58 AM
Find all posts by this user
Thread Closed 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  L2 Dragon question about bot, working or not kaan22747 0 376 02-15-2017 21:10 PM
Last Post: kaan22747
  Question about bot kiciulica66 0 214 12-03-2016 01:00 AM
Last Post: kiciulica66
F.A.Q. Sources question teris19942 1 509 06-04-2016 02:41 AM
Last Post: gamias1
  Multi-Box software question.. plixplox 3 760 11-19-2015 23:17 PM
Last Post: valakas123
F.A.Q. Question (??) budarox 0 394 07-04-2015 07:49 AM
Last Post: budarox
  newbie question vipernestas 2 667 04-29-2015 16:35 PM
Last Post: tsounakas
  hi all 1 question botosu86 0 337 02-24-2015 20:09 PM
Last Post: botosu86
  Question about L2Tower akoaymaylobo 1 511 02-04-2015 03:17 AM
Last Post: Fox
  a weird pick up question.... soul2eat 3 789 01-07-2015 13:48 PM
Last Post: knutoz
  AIR RUSH question capucine 26 5,403 01-04-2015 10:32 AM
Last Post: tuansydney



User(s) browsing this thread: 1 Guest(s)