Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
lineage2ertheia
Author Message
gwny Offline
Elpy
*

Posts: 2
Joined: Apr 2012
Reputation: 0
Version: 1.4.3.143
Post: #1
lineage2ertheia

Server is lineage2ertheia.com
When i try to enter with tower i get this message everytime just after put the login/password, cant even enter the char select.

"Version: EP10_Global,BLS,V2110409,606
BuildDate: Fri Oct 24 06:14:35 2014

Time: 2015.3.7 16:21:12 [GTick=945,LGTicks=1]
PosCode: 0:0:0
OS: Windows 7(64) 6.1 (Build: 7601), Service Pack 1.0
CPU: GenuineIntel Intel® Core™ i5-4570 CPU @ 3.20GHz @ 3200 MHz
RAM: 4095MB RAM
CPUInfo: 4,4,4,0
Video: NVIDIA GeForce GTX 750 Ti (4752)
VideoResources: 53 MB
MAC: 94-de-80-a0-2d-4c
LANG: ENGLISH
IME: ???

Error:
History: CAuthSocket::OnUserNetmessage <- UWindowsViewport::ViewportWndProc <- Msg : 1290, wParam : 3160, lParam : 1 <- WWindow::StaticWndProc <- Msg : 1290, wParam : 3160, lParam : 1 <- DispatchMessage <- 000603EE 1290 <- MessagePump <- CMainLoop::ProcessMessage <- MainLoop"

Any idea on how to work arround this error?
03-07-2015 18:27 PM
Find all posts by this user Quote this message in a reply
gwny Offline
Elpy
*

Posts: 2
Joined: Apr 2012
Reputation: 0
Version: 1.4.3.143
Post: #2
RE: lineage2ertheia

Bump =)
03-15-2015 18:50 PM
Find all posts by this user Quote this message in a reply
claudiosoad Offline
Elpy
*

Posts: 3
Joined: Jan 2013
Reputation: 0
Version: 1.4.1.121
Post: #3
RE: lineage2ertheia

Up!!! Any bot work there?
10-03-2015 06:45 AM
Find all posts by this user Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  http://lineage2ertheia.com/ knggg 10 3,889 05-05-2019 21:28 PM
Last Post: SandraMiller



User(s) browsing this thread: 1 Guest(s)