Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
i reinstall all and keep crashing any help?
Author Message
afarmear Offline
Expired VIP Member
**

Posts: 3
Joined: Jul 2013
Reputation: 0
Version: 1.4.2.141
Post: #1
i reinstall all and keep crashing any help?
hi i had tower working perfect and sinsce the update of brooch event stop working, i reisntall tower and nothing, i reisntall lineage and nothing, i use the update version and nothing, i use old version and nothing

all time crash in the moment when lienage window apears
Version: EP10_Global,BLS,V2110409,610
BuildDate: Mon Mar 02 04:51:37 2015

Time: 2015.3.16 23:08:19 [GTick=1,LGTicks=1]
PosCode: 0:0:0
OS: Windows 8(64) 6.2 (Build: 9200), Service Pack 0.0
CPU: GenuineIntel Intel® Core™ i7-4700HQ CPU @ 2.40GHz @ 2396 MHz
RAM: 4095MB RAM
CPUInfo: 8,4,8,0
Video: NVIDIA GeForce GTX 770M (4475)
VideoResources: 12 MB
MAC: 16-a-64-da-2f-15
LANG: ENGLISH
IME: ???

Error:
History: UD3DRenderDevice::Unlock <- UViewport::Unlock <- UWindowsViewport::Unlock <- ViewportLock1 <- Precaching <- UGameEngine::Draw <- GRenDev = fd920000 <- UWindowsViewport::Repaint <- UWindowsClient::Tick <- ClientTick <- UGameEngine::Tick <- UpdateWorld <- CMainLoop::UpdateTheWorld <- MainLoop

Exception:
Code [EXCEPTION_DEP_VIOLATION DataAddress:0x13112A38]
Address [0x13112A38]
SegCs [0x0023]
03-17-2015 07:17 AM
Find all posts by this user Quote this message in a reply
Post Reply 




User(s) browsing this thread: 1 Guest(s)